Release 0.9.3

This release fixes a bug for servers running PHP 5.2.

Technical mumbo jumbo

The plugin was using an anonymous function which was introduced in PHP 5.3. While PHP 5.4 isĀ recommended, the minimum requirement for WordPress is PHP 5.2.

Leave a Reply

Your email address will not be published. Required fields are marked *